j' en ai marre !


 
AccueilS'enregistrerConnexion

Partagez | 
 

 Bug de photo --'

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PhiilÖ
Chef des plaintes!
Chef des plaintes!
avatar

Nombre de messages : 741
Age : 23
Date d'inscription : 14/06/2008

MessageSujet: Bug de photo --'   Sam 31 Jan - 20:29

Quand je met des photo sur un article et que je le prévisualise, biiin sa l'affiche pas et le lien disparait..
sa m'énerve quoi x)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
keza
Fondatrice
Fondatrice
avatar

Nombre de messages : 2331
Age : 31
Date d'inscription : 29/02/2008

MessageSujet: Re: Bug de photo --'   Sam 31 Jan - 20:46

essaie avec hiiboox!!

ou image shack!

servmig cest un peu de la merde

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jen-ai--marre.keuf.net
PhiilÖ
Chef des plaintes!
Chef des plaintes!
avatar

Nombre de messages : 741
Age : 23
Date d'inscription : 14/06/2008

MessageSujet: Re: Bug de photo --'   Sam 31 Jan - 21:00

ok merci Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug de photo --'   

Revenir en haut Aller en bas
 
Bug de photo --'
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marquer ou flouter une photo
» Comment dépotter les quads Spring Forecast: tuto photo
» Mes premiers achats MAC ! + PHOTO [12/10]
» Un pti cours de Photo !
» Quelque Photo de mes bateaux

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
j' en ai marre ! :: FORUM LIBRE :: Racontez nous tout le reste.....-
Sauter vers: